<!doctype html>
<html lang="es" class="showTabs">
<head>
<meta charset="utf-8">
<title>Famosos argentinos compartieron tiernas fotos y emotivos saludos por el Día de la Madre </title>
<meta property="fb:app_id" content="294871437274376" />	
<meta http-equiv="refresh" content="3000" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="shortcut icon" type="image/x-icon" href="/plantillas/temas17/pantallazo/favicon.ico" />
<!-- Estilos generales al sitio -->
<link rel="stylesheet" href="/plantillas/temas17/css17/cols.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/header.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/header-editable.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/nav-portal.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/nav-portal-editable.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/screen.css?20190620" />
<link rel="stylesheet" href="/plantillas/temas17/css17/screen-editable.css2021" />

<!-- estilos noticia -->
<link rel="stylesheet" href="/plantillas/temas17/css17/noticia.css?20211404">
<link rel="stylesheet" href="/plantillas/temas17/css17/noticia-editable.css?20211404">

<!-- estilo propio pantallazo -->
<link rel="stylesheet" href="/plantillas/temas17/css17/header-editable_pantallazo.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/home-editable_pantallazo.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/screen-editable_pantallazo.css" />

	<!-- Scripts generales al sitio -->
	 <script>
            // Aca va el texto del "via @..."
            // En caso de no setear esta linea, por defecto usa "portalmvd"
            var shareVia = 'pantallazomvd';
        </script>

	
<!-- Scripts generales al sitio -->
<script type="text/javascript" src="/plantillas/temas17/jscripts17/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/plantillas/temas17/jscripts17/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/plantillas/temas17/jscripts17/noframework.waypoints.min.js "></script>
<script type="text/javascript" src="/plantillas/temas17/jscripts17/interfaz.js?20190620"></script>


<!--carga a demanda imagenes-->
<script type="text/javascript" src="/plantillas/temas17/jscripts17/lazysizes.min.js"></script>
        
 
<!--boton +1-->
<script type="text/javascript" src="/plantillas/jscripts17/respond.min.js"></script>

<!-- JS SOCIALS Plugin: Script y Estilo -->
<script type="text/javascript" src="/plantillas/temas17/jscripts17/jssocials.min.js"></script>
<!-- Scripts de NOTICIA -->
<script type="text/javascript" src="/plantillas/temas17/jscripts17/autosize.min.js"></script>
<script type="text/javascript" src="/plantillas/temas17/jscripts17/noticia.js?20190620"></script>
 

        
 
<!-- JS SOCIALS Plugin: Script y Estilo -->
<link rel="stylesheet" href="/plantillas/temas17/css17/jssocials.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/jssocials-theme-flat.css" />
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i" rel="stylesheet">

<style>#Despliegue_1, #Despliegue_2, #Despliegue_3{  max-width: 320px; margin: 0 auto; }
.paddint-t-b-10{ padding:10px 0 5px 0}
#comentarios { font-family: 'Noto Sans', sans-serif }
</style>
<link href="/plantillas/css/comentarios_responsive20.css?20211404" rel="stylesheet" type="text/css">
        
<!-- AJAX -->
<script type="text/javascript" src="/plantillas/temas17/jscripts17/mvd_ajax.js" charset="iso-8859-1"></script>
<script type="text/javascript">MVD.Ajax.setPrefix('//www.pantallazo.com.uy/').setExt('.aspx').setEncode('UTF8');</script>

<!-- fuentes -->
<link href="/plantillas/temas17/pantallazo/fuentes/trasandina.css" rel="stylesheet" type="text/css" />
        


<link rel="canonical" href="https://www.pantallazo.com.uy/Pantallazo/Famosos-argentinos-compartieron-tiernas-fotos-y-emotivos-saludos-por-el-Dia-de-la-Madre-uc835484" />
<!--amp-->
<link rel="amphtml" href="https://www.pantallazo.com.uy/Pantallazo/Famosos-argentinos-compartieron-tiernas-fotos-y-emotivos-saludos-por-el-Dia-de-la-Madre-uc835484?plantilla=1734&proceso=amp" />
<!--twitter card-->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@portalmvd" />
<meta name="twitter:creator" content="@portalmvd" />
<meta name="twitter:title" content="Famosos argentinos compartieron tiernas fotos y emotivos saludos por el Día de la Madre" />
<meta name="twitter:description" content="Los mensajes que subieron a redes Jimena Barón, Cinthia Fernández, Tini Stoessel, Lula Bertoldi, Fito Páez y Dante Spinetta." />
<meta name="twitter:image" content="https://imagenes.montevideo.com.uy/imgnoticias/202210/820564.jpg" />
<!--twitter card-->
<!--og-->
<meta property="og:site_name" content="Pantallazo" />
<meta property="og:title" content="Famosos argentinos compartieron tiernas fotos y emotivos saludos por el Día de la Madre" />
<meta property="og:description" content="Los mensajes que subieron a redes Jimena Barón, Cinthia Fernández, Tini Stoessel, Lula Bertoldi, Fito Páez y Dante Spinetta." />
<meta property="og:image" content="https://imagenes.montevideo.com.uy/imgnoticias/202210/820564.jpg" />
<meta property="og:url" content="https://www.pantallazo.com.uy/Pantallazo/Famosos-argentinos-compartieron-tiernas-fotos-y-emotivos-saludos-por-el-Dia-de-la-Madre-uc835484" />
<meta property="og:locale" content="es_LA" />
<meta property="og:type" content="article" />
<!--og-->
<!--marfeel-->
<meta property="mrf:authors" content="Paulina Molaguero" />
<meta property="mrf:tags" content="tagNotas:Argentina;tagNotas:Dante Spinetta;tagNotas:Día de la Madre;tagNotas:Fito Páez;tagNotas:Jimena Barón;tagNotas:Tini Stoessel" />



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefocre(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Página : home -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/1024/smart.js" async></script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/1024/53540/smart.prebid.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1024, domain: "//prg.smartadserver.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 53540,
            pageId: 398407,
            formats: [
                 { id: 23290, tagId: "Rectangular1" }
,{ id: 23566, tagId: "Especialessobrecontenido" }
				,{ id: 106402, tagId: "Especialessobrecontenido3" }
,{ id: 95023, tagId: "Especialesdentrodelcontenido" }
,{ id: 96039, tagId: "Especialesdentrodelcontenido2" }
,{ id: 29941, tagId: "SuperFullBanner1"}
,{ id: 24179, tagId: "Rectangular2"}
,{ id: 26220, tagId: "SuperRectangular"}
,{ id: 29012, tagId: "Despliegue_1"}
,{ id: 29013, tagId: "Despliegue_2"}
,{ id: 97276, tagId: "Despliegue_3"}
,{ id: 112846, tagId: "Supertop"}
            ],
            target: ''
        });
    });
</script>

<!-- favicon -->
<link rel="apple-touch-icon" sizes="180x180" href="/plantillas/temas17/imagenes17/favicon/pantallazo/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/plantillas/temas17/imagenes17/favicon/pantallazo/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/plantillas/temas17/imagenes17/favicon/pantallazo/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/plantillas/temas17/imagenes17/favicon/pantallazo/manifest.json">
<link rel="mask-icon" href="/plantillas/temas17/imagenes17/favicon/pantallazo/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
<!-- Include dimensiones imagenes-->




























 


 

 


 


 




















<!-- Google analytics y Cxense-->
<!--analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1619284-1', 'auto');
ga('set', 'dimension1', 'Paulina Molaguero' );
  ga('send', 'pageview');

</script>
<!--analytics-->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1660356157599815'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1660356157599815&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!--INI marfeel-->
<script type="text/javascript">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,1291,{} /*config*/);
</script>
<!--FIN marfeel-->

</head>
<body>


		<div id="header-position">
        <header id="header" data-fixed-tabs="true" data-navportal-btn="true">

            <!-- Start: TOPBAR -->
            <div id="topbar" class="hidden-xs hidden-sm">
                <div class="wrapper">

                    <div class="row"><!--
                        --><div class="col-md-6">
 							<div id="barralogin">
    						<div id="session-status"></div>
    						<script type="text/javascript" src="https://usuarios.montevideo.com.uy/js/session.js?theme=portal17&app=www.pantallazo.com.uy&version=20220629"></script>
							</div> <!-- .links -->
                        </div><!--
                        --><div class="col-md-6">
								<ul class="redes">
                                <li class="red"><a href="https://www.facebook.com/pantallazomvd/" target="_blank" class="icon facebook" title="Facebook"></a></li>
                                <li class="red"><a href="https://twitter.com/pantallazomvd" target="_blank" class="icon twitter" title="Twitter"></a></li>
                                <li class="red"><a href="https://www.montevideo.com.uy/auc.aspx?27383" target="_blank" class="icon rss" title="RSS"></a></li>
                                <li class="red"><a href="https://itunes.apple.com/app/id400466279" target="_blank" class="icon itunes" title="iTunes"></a></li>
                                <li class="red"><a href="https://play.google.com/store/apps/details?id=com.artech.mvdportalmovil3.MontevideoPortalAndroid&feature=search_result" target="_blank" class="icon android" title="Google Play"></a></li>
                            </ul>
                        </div><!--
                        --></div> <!-- .row -->

                </div> <!-- .wrapper -->
            </div> <!-- #topbar -->
            <!-- End: TOPBAR -->



            <!-- Start: HEAD -->
            <div class="head"><!--
                --><div class="wrapper">

                    <h1 id="logo">
                        <a href="//www.pantallazo.com.uy/" title="Pantallazo">
                            <img src="/plantillas/temas17/imagenes17/logo_pantallazo.png" alt="Pantallazo">
                            <span class="notVisible">Pantallazo</span>
                        </a>
                    </h1>
                    <button type="button" id="menu-btn" class="showPortalNav"><span></span></button>
                    <nav class="nav hidden-xs hidden-sm">
                        <h2 class="notVisible">Navegación</h2>
                         <!-- .menu -->
                    </nav> <!-- .nav -->
                </div> <!-- .wrapper -->


                  <!-- Start: SEARCH -->

                <div id="search" class="search">
                    <button type="button" id="search-btn"></button>
                    <form id="search" name="search" method="post" target="_blank" action="https://www.montevideo.com.uy/anbuscador.aspx?1" class="form">
                        <label class="label"><!--
                            --><input type="text" class="input bold" id="busqueda" name="busqueda" placeholder="Buscar aquí...">
                        </label><!-- .label -->
                        <button type="button" class="close-btn"></button>
                    </form><!-- .form -->
                </div> <!-- .search -->

                <!-- End: SEARCH -->

                <!-- End: SEARCH -->


            </div> <!-- .head -->

            <!-- End: HEAD -->



            <!-- Start: MOBILE TABS -->
            <!-- Importante: Para marcar un tab como activo ponerle la clase .active -->

            <!-- .tabs -->

            <!-- End: MOBILE TABS -->

        </header> <!-- #header -->
		</div>
        <!-- End: HEADER -->



<!-- Importante: agregar clase .expandido para ver la version desktop -->
        <nav id="nav-portal" class="expandido scrollable"><!--
            --><div class="menu">
                <div class="header"><!--
                    --><div class="logo">
					<a href="https://www.montevideo.com.uy"><img src="/plantillas/temas17/imagenes17/logo2021.svg" alt="Montevideo Portal"></a>
                    </div>
                    <button type="button" class="back-btn hidePortalNav"></button>
                </div> <!-- .header -->
                <div class="nav-portal-holder">
                    <div class="section first">
                        <h2 class="header-heading">Nuestros canales</h2>
                        <ul class="canales"><!--
                            --><li class="canal portal">
                                <a href="https://www.montevideo.com.uy/acategoria.aspx?310"><span>Noticias</span></a>
                            </li><!--
                            --><li class="canal deportes">
                                <a href="http://www.futbol.com.uy"><span>Futbol.uy</span></a>
                            </li><!--
                            --><li class="canal canalm">
                                <a href="http://www.pantallazo.com.uy"><span>Pantallazo</span></a>
                            </li><!--
                            --><li class="canal mujer">
                                <a href="http://www.cartelera.com.uy"><span>Cartelera</span></a>
                            </li><!--
                            --><li class="canal tendencias">
                                <a href="https://www.montevideo.com.uy/acategoria.aspx?762"><span>Negocios y Tendencias</span></a>
                            </li><!--
                            --><li class="canal galeria">
                                <a href="https://www.latidobeat.uy/"><span>LatidoBEAT</span></a>
                            </li><!--
                            --><li class="canal tiempolibre">
                                <a href="https://www.gastronomia.com.uy"><span>Gastronom&iacute;a</span></a>
                            </li><!--
                            --><li class="canal ciencia">
                                <a href="https://www.montevideo.com.uy/acategoria.aspx?311"><span>Tiempo libre</span></a>
                            </li><!--
                            --><li class="canal airbag">
                                <a href="https://www.montevideo.com.uy/acategoria.aspx?1218"><span>Salud</span></a>
                            </li><!--
                            --><li class="canal sorteos">
                                <a href="https://www.montevideo.com.uy/acategoria.aspx?412"><span>Ciencia y tecnolog&iacute;a</span></a>
                            </li><!--
                            --><li class="canal opinion">
                                <a href="https://www.montevideo.com.uy/acategoria.aspx?1699"><span>Columnistas</span></a>
                            </li><!--
                            --><li class="canal empresariales">
                                <a href="http://www.airbag.uy"><span>Airbag</span></a>
                            </li><!--

                            --></ul>
                    </div><!--
                    --><div class="more">
                        <div class="section">
                            <h2 class="header-heading">M&aacute;s secciones</h2>
                            <ul class="secciones">
                            <li><a href="https://webmail.montevideo.com.uy">Leer mail</a></li>
<li><a href="https://www.montevideo.com.uy/horoscopo/todos">Hor&oacute;scopo</a></li>
<!--<li><a href="http://www.montevideo.com.uy/clima/apronosticos.aspx?1,0,3">Pron&oacute;stico del tiempo</a></li>-->
<li><a href="https://www.montevideo.com.uy/auc.aspx?248810">Loter&iacute;as y quinielas</a></li>
<li><a href="http://www.sorteos.uy">Sorteos</a></li>
<li><a href="https://www.recarga.com.uy">Recargas de celular</a></li>
<li><a href="https://www.tarjetavisa.com.uy">Tarjeta Visa Montevideo COMM</a></li>
<li><a href="http://www.mvdcobros.com">MVD Cobros</a></li>
<li><a href="https://www.montevideocomm.uy">Servicios para empresas</a></li>
                            </ul>
                        </div><!--
                        --><div class="section ">
                            <h2 class="header-heading heading-redes">Seguinos en</h2>
                            <ul class="redes">
<li class="red"><a href="https://www.facebook.com/portalmvd" target="_blank" class="icon facebook" title="Facebook"></a></li>
<li class="red"><a href="https://twitter.com/portalmvd" target="_blank" class="icon twitter" title="Twitter"></a></li>
<li class="red"><a href="https://www.instagram.com/portalmvd/" target="_blank" class="icon instagram" title="Instagram"></a></li>
<li class="red"><a href="https://www.youtube.com/c/MontevideoPortalVideos" target="_blank" class="icon youtube" title="Youtube"></a></li>
<li class="red"><a href="https://open.spotify.com/show/7qCGYvcXw1WzqRH5I5UZfh" target="_blank" class="icon spotify" title="Spotify"></a></li>
<li class="red"><a href="https://www.montevideo.com.uy/auc.aspx?27383" target="_blank" class="icon rss" title="RSS"></a></li>
<li class="red"><a href="https://itunes.apple.com/app/id400466279" target="_blank" class="icon itunes" title="iTunes"></a></li>
<li class="red"><a href="https://play.google.com/store/apps/details?id=com.artech.mvdportalmovil3.MontevideoPortalAndroid&feature=search_result" target="_blank" class="icon android" title="Google Play"></a></li>
                            </ul>
                        </div> <!-- .section -->
                    </div> <!-- .more -->
                </div> <!-- .scrollable -->
            </div> <!-- .menu -->
            <div class="overlay hidePortalNav"></div>
        </nav> <!-- #nav-portal -->

        <!-- End MOBILE NAV-->
        
<div id="bannerEspeciales">
<div id="Especialessobrecontenido"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
sas.render("Especialessobrecontenido");
});
	</script>
<div id="Especialesdentrodelcontenido2"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
sas.render("Especialesdentrodelcontenido2");
});
	</script>
	<div id="Especialessobrecontenido3"></div>
						<script type="text/javascript">
								sas.cmd.push(function() {
					sas.render("Especialessobrecontenido3");
						});
							</script>
<div id="Supertop"></div>
<script type="application/javascript">
sas.cmd.push(function() {
sas.render("Supertop");
});
</script>
</div>
<main>
            






            <div class="despliegue-mask">
                <div class="wrapper">
                    
                    <div id="clima-banner"><!--
                    --><div class="col-lg-12" align="center">

                            <aside class="banners full">
                                <h2 class="notVisible">Publicidad</h2>
                                
<div id="SuperFullBanner1"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
sas.render("SuperFullBanner1");
});
	</script>

                            </aside>

                        </div><!-- .col-sm-6.col-lg-4 
                    --><!-- .col-lg-fixed 
                --></div><!-- .row.fixed-lg -->


                    <!--
                    ******************
                    START DESPLIEGUE
                    ******************
                    -->

                    <div class="separador despliegue-first hidden-xs"></div>

                    <div id="despliegue-row" class="row fixed-md"><!--
                        --><div id="despliegue-main-col" class="col-md-12">
                            
                            <!-- Start: DESPLIEGUE -->
                            <article id="despliegue" class="noticia" itemscope itemtype="https://schema.org/Article">
                            <div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="Montevideo Portal">
                            <meta itemprop="url" content="https://www.montevideo.com.uy">
                            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" >
								<meta itemprop="url" content="https://www.montevideo.com.uy/plantillas/temas17/imagenes17/logo@3.png" />
                            </div><div style="display: none">Contenido creado por Paulina Molaguero</div></div>
                            	<ul class="categorias hidden-xs">
                                        <a href="https://www.montevideo.com.uy/home">Inicio</a>&nbsp;|&nbsp;<a href="https://www.pantallazo.com.uy/categoria/Pantallazo-756">Pantallazo</a>
                                </ul> 
                            	<div style="display:none;" itemprop="articleSection">Pantallazo</div>
                             		  	
                                
                                
                                <!-- Foto ppal para Mobile -->
                                
                               <div class="foto-ppal mobile hidden-sm hidden-md hidden-lg">
                                    
	<picture>
		<source media="(max-width: 640px)" srcset="https://imagenes.montevideo.com.uy/imgnoticias/202210/_W320_80/820564.jpg 1x, https://imagenes.montevideo.com.uy/imgnoticias/202210/_W640_80/820564.jpg 2x">
		<source srcset="https://imagenes.montevideo.com.uy/imgnoticias/202210/_W933_80/820564.jpg 1x">
		<img itemprop="image" src="https://imagenes.montevideo.com.uy/imgnoticias/202210/_W933_80/820564.jpg" srcset="https://imagenes.montevideo.com.uy/imgnoticias/202210/_W320_80/820564.jpg 1x, https://imagenes.montevideo.com.uy/imgnoticias/202210/_W640_80/820564.jpg 2x" alt="¡Feliz día!" >
	</picture>

                                    <p class="caption"></p>
                                </div><!-- .foto-ppal -->
								
								<div class="hidden-sm hidden-md hidden-lg">
				<!-- Inicio TEADS -->
 				<script type="text/javascript" class="teads" src="//a.teads.tv/page/92557/tag" async="true"></script>
				<!-- Fin TEADS --></div>
                                <div class="summary">
                                    <!-- .categorias -->
                                    <div class="kicker bold">¡Feliz día!</div>
                                    <h2 class="title" itemprop="headline">Famosos argentinos compartieron tiernas fotos y emotivos saludos por el Día de la Madre</h2>
                                    <div class="text" itemprop="description">Los mensajes que subieron a redes Jimena Barón, Cinthia Fernández, Tini Stoessel, Lula Bertoldi, Fito Páez y Dante Spinetta.</div>
									
									<div id="contenedorParaMobile" class="text-center margin-xs-t-20"></div>

                                     <div class="separador date-shares">
                                          <div class="fecha">
                                        	<p class="fecha-hora">16.10.2022 18:14</p>
                                            <p class="tiempo-lectura-icono">
                                        	<span class="tiempo-lectura">
                                        	Lectura: 3' 
                                        	</span>
                                            <span class="icono-reloj">
                                            </span>
                                            </p>
                                        </div>
                                       
                                       <div style="display:none" itemprop="datePublished">
                                            2022-10-16T18:14:00-03:00
                                        </div> 
                                        <div style="display:none" itemprop="dateModified">
                                            2022-10-16T18:14:00-03:00
                                        </div> 
                                        <div class="shares">
                                            								<div class="jssocials-init jssocialsTrim" data-url="http://m.uy/uc835484" data-description="Famosos argentinos compartieron tiernas fotos y emotivos saludos por el Día de la Madre"></div>
    							<!-- SOCIAL MODAL Start -->
                                <div id="social-modal">
                                    <div class="holder scrollable">
                                        <span class="title">Compartir en</span>

                                        <!--
                                            22/05/19 SHARES
                                            .jssocials-init:
                                            - .dark: Pone todos los botones del mismo color
                                            - .jssocialsTrim: Clase que genera los botones reducidos en Mobile
                                            - data-labels: true/false
                                        -->
                                        <div class="jssocials-init" data-labels=true data-url="http://m.uy/uc835484" data-description="Famosos argentinos compartieron tiernas fotos y emotivos saludos por el Día de la Madre"></div>

                                    </div> <!-- .holder -->
                                    <div class="overlay"></div>
                                </div> <!-- #social-modal -->

                                <!-- SOCIAL MODAL End -->
							
                                
                                        </div> <!-- .shares -->
                                    </div>    
                                          							<!-- MOBILE BAR Start -->
                                <div id="mobile-bar" class="hidden-sm hidden-md hidden-lg">
                                    <div class="holder"><!--
                                        --><div class="align">

                                            <div class="bar-title">Famosos argentinos compartieron tiernas fotos y emotivos saludos por el Día de la Madre</div>
                                                
                                            <!--
                                                22/05/19 SHARES
                                                .jssocials-init:
                                                - .dark: Pone todos los botones del mismo color
                                                - .jssocialsTrim: Clase que genera los botones reducidos en Mobile
                                                - data-labels: true/false
                                            -->
                                            <div class="jssocials-init jssocialsTrim" 
                                            data-url="http://m.uy/uc835484" 
                                            data-description="Famosos argentinos compartieron tiernas fotos y emotivos saludos por el Día de la Madre"></div> <!-- .jssocials-init -->

                                        </div> <!-- .align -->
                                    </div> <!-- .holder -->
                                </div> <!-- #mobile-bar -->

                                <!-- MOBILE BAR End -->                           		
                                      
                                      <div class="foto-ppal hidden-xs" >
                                        
	<picture>
		<source media="(max-width: 640px)" srcset="https://imagenes.montevideo.com.uy/imgnoticias/202210/_W320_80/820564.jpg 1x, https://imagenes.montevideo.com.uy/imgnoticias/202210/_W640_80/820564.jpg 2x">
		<source srcset="https://imagenes.montevideo.com.uy/imgnoticias/202210/_W933_80/820564.jpg 1x">
		<img itemprop="image" src="https://imagenes.montevideo.com.uy/imgnoticias/202210/_W933_80/820564.jpg" srcset="https://imagenes.montevideo.com.uy/imgnoticias/202210/_W320_80/820564.jpg 1x, https://imagenes.montevideo.com.uy/imgnoticias/202210/_W640_80/820564.jpg 2x" alt="¡Feliz día!" >
	</picture>

                                        <p class="caption"></p>
                                    </div><!-- .foto-ppal -->
                                    
									<div class="hidden-xs">
				<!-- Inicio TEADS -->
				<script type="text/javascript" class="teads" src="//a.teads.tv/page/92557/tag" async="true"></script>
				<!-- Fin TEADS --></div>
                                </div> <!-- .summary -->
                                                                 
                         		
<!-- NEWSLETTERS - suscripcion con ajax - INI -->
<script type="text/javascript" src="/jscripts/mvd_cms_newsletters.js"></script>
<div id="divnewslettertipo_2"></div><script type="text/javascript">MVD.CMS.Newsletters.init(2,1613);</script>
<!-- NEWSLETTERS - suscripcion con ajax - FIN -->

								
<div id="Especialesdentrodelcontenido"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
sas.render("Especialesdentrodelcontenido");
});
	</script>
  
                                
                                <p id="last"></p>   
                                                           
                                <!-- Aca va el contenido. Acepta <p>, <ol>, <ul>, <blockquote>, <img>, <iframe> y del <h2> al <h6> -->
                                <div class="contenido" itemprop="articleBody">
								
<p>Este
domingo 16 de octubre se celebra en Argentina el Día de la Madre y las famosas
no perdieron la oportunidad de saludar a sus mamás; y aquellas que son madres,
compartieron fotos junto a sus hijos en las redes.</p><p>La actriz y
cantante Jimena Barón publicó en sus historias de Instagram un mensaje dedicado
a todas las madres: “Feliz día de la madre a todas las mamás que todos los días
le ponen amor a ser buenas mamás, porque por más que sea lo más lindo de la
vida, es un laburo de la puta madre. Las admiro y abrazo fuerte”.</p><p>A
continuación, compartió una tierna foto en la que la se ve feliz recibiendo un
abrazo de Morrison, su hijo, producto de la relación con el exfutbolista Daniel
Osvaldo. Además, subió una imagen junto a su madre y escribió: “Feliz día
mamucha mía, que me diste la vida y más”.</p><div class="" >
	<picture>
		<source media="(max-width: 640px)" srcset="https://imagenes.montevideo.com.uy/imgnoticias/202210/_W320_80/820559.jpg 1x, https://imagenes.montevideo.com.uy/imgnoticias/202210/_W640_80/820559.jpg 2x">
		<source srcset="https://imagenes.montevideo.com.uy/imgnoticias/202210/_W933_80/820559.jpg 1x">
		<img itemprop="image" src="https://imagenes.montevideo.com.uy/imgnoticias/202210/_W933_80/820559.jpg" srcset="https://imagenes.montevideo.com.uy/imgnoticias/202210/_W320_80/820559.jpg 1x, https://imagenes.montevideo.com.uy/imgnoticias/202210/_W640_80/820559.jpg 2x" alt="Foto: Instagram @jmena" >
	</picture>
	<p class="caption">Foto: Instagram @jmena</p>
</div><p>Por su
parte, la vedette y modelo Cinthia Fernández, compartió en su Instagram tres
selfies junto a sus tres niñas.</p><div class="" >
	<picture>
		<source media="(max-width: 640px)" srcset="https://imagenes.montevideo.com.uy/imgnoticias/202210/_W320_80/820561.jpg 1x, https://imagenes.montevideo.com.uy/imgnoticias/202210/_W640_80/820561.jpg 2x">
		<source srcset="https://imagenes.montevideo.com.uy/imgnoticias/202210/_W933_80/820561.jpg 1x">
		<img itemprop="image" src="https://imagenes.montevideo.com.uy/imgnoticias/202210/_W933_80/820561.jpg" srcset="https://imagenes.montevideo.com.uy/imgnoticias/202210/_W320_80/820561.jpg 1x, https://imagenes.montevideo.com.uy/imgnoticias/202210/_W640_80/820561.jpg 2x" alt="Foto: Instagram @cinthia_fernandez_" >
	</picture>
	<p class="caption">Foto: Instagram @cinthia_fernandez_</p>
</div><p>Martina<em>
Tini</em> Stoessel, una de las artistas del momento, que la rompió con su show
en Uruguay, subió a sus historias de Instagram una foto de su mamá cuando era
más joven y otra de esta con ella en brazos cuando una bebé, acompañada de un: “Feliz
día”.</p><div class="" >
	<picture>
		<source media="(max-width: 640px)" srcset="https://imagenes.montevideo.com.uy/imgnoticias/202210/_W320_80/820562.jpg 1x, https://imagenes.montevideo.com.uy/imgnoticias/202210/_W640_80/820562.jpg 2x">
		<source srcset="https://imagenes.montevideo.com.uy/imgnoticias/202210/_W933_80/820562.jpg 1x">
		<img itemprop="image" src="https://imagenes.montevideo.com.uy/imgnoticias/202210/_W933_80/820562.jpg" srcset="https://imagenes.montevideo.com.uy/imgnoticias/202210/_W320_80/820562.jpg 1x, https://imagenes.montevideo.com.uy/imgnoticias/202210/_W640_80/820562.jpg 2x" alt="Foto: Instagram @tinistoessel" >
	</picture>
	<p class="caption">Foto: Instagram @tinistoessel</p>
</div><p>Por su parte, la vocalista de la banda de rock alternativo Eruca Sativa, Luisina <em>Lula</em> Bertoldi, compartió en su Twitter una foto de ella arriba del escenario, durante uno de sus embarazo —es madre de dos niños—, junto al siguiente texto: "'Madre' no hay una sola; somos muchas y todas bien distintas. La maternidad es como cada una desee y sueñe".</p><blockquote class="twitter-tweet"><p lang="es" dir="ltr">“madre” no hay una sola<br><br>somos muchas y todas bien distintas<br><br>la maternidad es como cada una desee y sueñe <a href="https://t.co/YG4OxUfi3o">pic.twitter.com/YG4OxUfi3o</a></p>— Lula Bertoldi (@lulabertoldi) <a href="https://twitter.com/lulabertoldi/status/1581669204331487232?ref_src=twsrc%5Etfw">October 16, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p><strong>Ellos también</strong></p><p>El reconocido músico argentino, Rodolfo<em> Fito </em>Páez, saludó a las madres de sus hijos Margarita y Martín, las actrices Romina Ricci y Cecilia Roth, y compartió imágenes de un álbum que retrata a la familia.</p><blockquote class="twitter-tweet"><p lang="es" dir="ltr">Feliz día mamás hermosas!<br>Las amamos Marguie, Martín y yo!!!! <a href="https://t.co/VwksecATgH">pic.twitter.com/VwksecATgH</a></p>— Fito Paez (@FitoPaezMusica) <a href="https://twitter.com/FitoPaezMusica/status/1581705509501272064?ref_src=twsrc%5Etfw">October 16, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>Dante Spinetta, hijo del mítico artista Luis Alberto Spinetta, subió a su Twitter una dulce foto junto a su madre Patricia Salazar, quien falleció el año pasado y fue la musa inspiradora de gran parte de la obra del<em> Flaco.</em></p><p>"Feliz día, mamita. Te extraño por siempre...", escribió el cantante de "Soltar".</p><blockquote class="twitter-tweet"><p lang="es" dir="ltr">Feliz Dia Mamita ?? Te extraño por siempre... <a href="https://t.co/S2aV2RYa2u">pic.twitter.com/S2aV2RYa2u</a></p>— El Dante (@dantespinetta) <a href="https://twitter.com/dantespinetta/status/1581703741618937856?ref_src=twsrc%5Etfw">October 16, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                                                
                                
                                
                                
<div style="display:none" itemprop="author" itemscope itemtype="https://schema.org/Organization">
                                           <p itemprop="name">Montevideo Portal</p>
                                        </div>
								
                                </div> <!-- .contenido -->


                                <script>
var bannersInternota = (function () {
	"use strict";

	function getParrafosLen(ps) {
		var pLens = ps.map(function (i, e) { return $(e).text().length }).get();
		for (var i=1; i<pLens.length; ++i) {
			pLens[i] = pLens[i] + pLens[i-1];
		}
		return pLens;
	}

	function indexAfter(array, value) {
		for (var i=1; i< array.length; i++) {
			if ((array[i-1] < value) && (value <= array[i])) {
				return i;
			}
		}
		return i;
	}

	function insertBannerAfterP(paragraphs, index, divId) {
		
		var banner = $('<div id="' + divId + '"></div>');
		$(paragraphs[index]).after(banner);
		//googletag.cmd.push(function() { googletag.display(divId); });
		sas.cmd.push(function() { sas.render(divId); });
	}

	function howManyBanners(textLength, minima) {
		for (var i = minima.length; i >= 0; i--) {
			if (textLength > minima[i]) {
				return i + 1;
			}
		}
		return 0;
	}

	function insertBanners(paragraphs, parLens, quantity, divIdPrefix) {
		if (quantity > 0) {
			var totalLen = parLens[parLens.length - 1];
			var divisionLen = totalLen / (quantity + 1);

			var index; 
			for (var j = 0; j < quantity; j++) {
				index = indexAfter(parLens, divisionLen * (j+1));
				insertBannerAfterP(paragraphs, index, divIdPrefix + (j+1));
			}
		}
	}


	return function (divIdPrefix, lens) {
		var paragraphs = $(".contenido p");
		var parLens = getParrafosLen(paragraphs);
		var totalLen = parLens[parLens.length - 1];
		var bannerQuantity = howManyBanners(totalLen, lens)

		insertBanners(paragraphs, parLens, bannerQuantity, divIdPrefix);
	}
}) ();

bannersInternota("Despliegue_", [800, 1200, 1800]);
</script>                                
<br>

                            

                            
                           <div id="noticia-footer" class="separador">
                             <!-- Start: TAGS ASOCIADOS -->
                            
 							
                            		<!-- Start: TAGS -->
                                    <div id="tags-noticia" class="col">
                                    
                                    <p class="title bold inline">Temas</p>
                                    <ul class="tags">
									
									<li class="tag"><a href="https://www.montevideo.com.uy/tag/Argentina">Argentina</a></li>
									
									<li class="tag"><a href="https://www.montevideo.com.uy/tag/Dante-Spinetta">Dante Spinetta</a></li>
									
									<li class="tag"><a href="https://www.montevideo.com.uy/tag/D%C3%ADa-de-la-Madre">Día de la Madre</a></li>
									
									<li class="tag"><a href="https://www.montevideo.com.uy/tag/Fito-P%C3%A1ez">Fito Páez</a></li>
									
									<li class="tag"><a href="https://www.montevideo.com.uy/tag/Jimena-Bar%C3%B3n">Jimena Barón</a></li>
									
									<li class="tag"><a href="https://www.montevideo.com.uy/tag/Tini-Stoessel">Tini Stoessel</a></li>
									
                            		</ul>
                                	 
                                    </div>
                                    
                                              
                            <!-- End: TAGS ASOCIADOS -->
                             <div class="shares col">
                             								<div class="jssocials-init jssocialsTrim" data-url="http://m.uy/uc835484" data-description="Famosos argentinos compartieron tiernas fotos y emotivos saludos por el Día de la Madre"></div>
    							<!-- SOCIAL MODAL Start -->
                                <div id="social-modal">
                                    <div class="holder scrollable">
                                        <span class="title">Compartir en</span>

                                        <!--
                                            22/05/19 SHARES
                                            .jssocials-init:
                                            - .dark: Pone todos los botones del mismo color
                                            - .jssocialsTrim: Clase que genera los botones reducidos en Mobile
                                            - data-labels: true/false
                                        -->
                                        <div class="jssocials-init" data-labels=true data-url="http://m.uy/uc835484" data-description="Famosos argentinos compartieron tiernas fotos y emotivos saludos por el Día de la Madre"></div>

                                    </div> <!-- .holder -->
                                    <div class="overlay"></div>
                                </div> <!-- #social-modal -->

                                <!-- SOCIAL MODAL End -->
							
                                
                             </div>
                            </div>
								</article>
                        
                           		

                                    <br>
						<!-- video notas INI-->
						<script defer id="videoo-library" data-id="b3da96a5d91bdfd69407f4a12df707c9fef2fac04b7947168acaa65fe439be30" src="https://static.videoo.tv/b3da96a5d91bdfd69407f4a12df707c9fef2fac04b7947168acaa65fe439be30.js"></script>
						
						<!-- video notas FIN -->
                              <!-- Start: MAS LEIDAS -->
                            <div id="mobileContainer" class="seccion separador"></div><!-- .seccion -->
                            <!-- End: MAS LEIDAS -->
                               <br>
                           

						<!-- Start: OUTBRAIN -->
						<div class="OUTBRAIN" data-src="https://www.pantallazo.com.uy/Pantallazo/Famosos-argentinos-compartieron-tiernas-fotos-y-emotivos-saludos-por-el-Dia-de-la-Madre-uc835484" data-widget-id="AR_4" data-ob-template="Montevideu.com"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
						<!-- End: OUTBRAIN  -->
						
                            <!-- Start: COMENTARIOS -->
                        
						

<div class="contenidocomentarios">
	<!-- Comentarios -->
	<div id="commentsBlock" style="display:none">
    <div id="comentarios" class="seccion bg">
		<div class="divcantcomentarios"><a name="com"></a>
			<div class="fdocantcomentarios">
				<div class="nrocomentarios">Comentarios: <span id="NNotCantCom"></span></div>
				<div class="mostrarcomentarios">
					<div class="mostrarcomentstxt">&iquest;Qu&eacute; quer&eacute;s ver? </div>
					<div class="visualizacion"><a id="commentsFilter" href="#"></a></div>
				</div>
			</div>
			<!--publicidadcomentarios-->
            <div class="acercade">
            <div class="accordion-btn"><h3>Acerca de los comentarios</h3>Hemos reformulado nuestra manera de mostrar comentarios, agregando tecnología de forma de que cada lector pueda decidir qué comentarios se le mostrarán en base a la valoración que tengan estos por parte de la comunidad. <strong>AMPLIAR</strong></div>
				<div class="accordion-content"><p>Esto es para poder mejorar el intercambio entre los usuarios y que sea un lugar que respete las <a href="https://www.montevideo.com.uy/auc.aspx?763191">normas de convivencia.</a> <br />A su vez, habilitamos la casilla <a href="mailto:reportarcomentario@montevideo.com.uy">reportarcomentario@montevideo.com.uy</a>, para que los lectores puedan reportar comentarios que consideren fuera de lugar y que rompan las <a href="https://www.montevideo.com.uy/auc.aspx?763191">normas de convivencia.</a></p></div>
			</div>	
			<div id="commentsView" style="font-size:12px"><br>
				<div id="commentsPageCounter"> <br>
					<div class="nro_pag">P&aacute;gina:<span id="com_nro_pag2"></span>&nbsp;de <span id="com_cant_pag2"></span></div>
					<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
					<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag2">
						<tr>
							<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
							<td class="paginas">&nbsp;</td>
							<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
						</tr>
					</table>
					<br>
					<br>
				</div>
				<div id="lista_comentarios">%%ComentarioVisible_INI%%
					<div class="fdonickfecha">
						<div class="image_container"><a href="https://comunidad.montevideo.com.uy/aperfilusuario.aspx?%%NNotComUsrRegNick%%,%%NNotComUsrRegId%%" target="_blank"><img class="image_main user-image" alt="%%NNotComUsrRegNick%%" border="0" /><img class="image_minor user-image-border" src="/plantillas/imgsgen/comentarios/round_50_17.png" alt="%%NNotComUsrRegNick%%" border="0"></a><br/>
						</div>
						<div class="nickmasestado">
							<div class="nickfecha">
								<div class="menuocultar"><a href="#" class="btnMenuCom"><img border="0" src="/plantillas/imgsgen/comentarios/ico_menu2015.gif" width="24" height="24" alt="Ocultar" title="Opciones"></a></div>
								<a class="textocomentarios" href="https://comunidad.montevideo.com.uy/aperfilusuario.aspx?%%NNotComUsrRegNick%%,%%NNotComUsrRegId%%" target="_blank" title="Ver perfil">%%NNotComUsrRegNick%%</a>
								<!-- Esto agregue para el estado INI -->
								<div class="cont-user-state"><div class="user_state"> </div></div>
								<!-- Esto agregue para el estado FIN -->
								<div>
								<a href="#" class="btnFollow"><img border="0" src="/plantillas/imgsgen/comentarios/btn_seguir_off.png" width="72" height="17" style="margin:5px 5px 0 0; float:left";></a>
								<a href="#" class="btnComplaint"><img border="0" src="/plantillas/imgsgen/comentarios/btn_denunciar.png" width="74" height="17" style="margin-top:5px; float:left";></a>
								</div>
							</div>
							<div style="clear:both"></div>
						</div>
					</div>
					<div><span class="fechahora">%%NNotComFechaHora%%</span>
						<div class="commentText"> %%NNotComTexto%%</div>
					<a href="#" class="commentExpand" title="Ver todo el texto del comentario">Contin&uacute;a</a></div>
					<div class="aporte"><span class="caltotpos"></span><a class="calpos" href="#" title="A favor"><img src="/plantillas/imgsgen/comentarios/trans.gif"/></a> <span class="caltotneg"></span><a class="calneg" href="#" title="En contra"><img src="/plantillas/imgsgen/comentarios/trans.gif"/></a> <span class="caltot">?</span></div>
					<div style="clear:both; height:5px"></div>
					%%ComentarioVisible_FIN%%
					%%ComentarioOculto_INI%%
					<div class="fdonickfechaoculto">
						<div class="nickfecha"><a class="textocomentarios" href="https://comunidad.montevideo.com.uy/aperfilusuario.aspx?%%NNotComUsrRegNick%%,%%NNotComUsrRegId%%" target="_blank" title="Ver perfil">%%NNotComUsrRegNick%%</a><a href="#" class="btnFollow"><img border="0" src="/plantillas/imgsgen/comentarios/btn_seguir_off.png" width="72" height="17" style="margin:0 5px;"></a><span class="fechahora"> - %%NNotComFechaHora%%</span><br/>
						<span class="uoculto"></span></div>
						<div class="menuocultar"><a class="btnMenuCom" href="#"><img border="0" src="/plantillas/imgsgen/comentarios/ico_menu2015_off.gif" width="24" height="24" /></a></div>
					</div>
					<a class="btnShowComment" href="#">Leer comentario [+]</a>
					<div class="aporte"><span class="caltot">?</span></div>
					<div style="clear:both; "></div>
				%%ComentarioOculto_FIN%% </div>
				<br>
				<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag1">
					<tr>
						<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
						<td class="paginas"></td>
						<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
					</tr>
				</table>
				<br>
				<br>
				
				<div id="comentarios-mensajes" class="validacion" style="display:none"></div>
				<!--INI Iniciar sesion > 620px -->
				<div id="comentarios-sesion" class="sesioncontenedor" style="display:none">
					<div class="tit-sesion">DEBES INICIAR SESI&Oacute;N PARA ENVIAR COMENTARIOS </div><div class="tit-sesion-ch">INGRESAR PARA COMENTAR</div>
					<div class="sesionportal"><a id="inicio-sesion" class="validacionlinks" href="https://usuarios.montevideo.com.uy/login?site=https://www.montevideo.com.uy&theme=default&returnUrl=https://www.montevideo.com.uy/auc.aspx?835484"> <img src="/plantillas/imgsgen/comentarios2010/ingresar_portal2021.gif" class="btningresar" /></a>
						<div style="clear:both"></div>
					</div>
					<div class="sesionfacebook">
						<div id="inicio-sesion-facebook"><a class="validacionlinks loginFacebookBtn" href="#"><img src="/plantillas/imgsgen/comentarios2010/ingresar_facebook2015.gif" border="0" class="btningresar" /></a> </div>
					</div>
					<div class="sesiontwitter"><a id="inicio-sesion-twitter" href="#"><img src="/plantillas/imgsgen/comentarios2010/ingresar_twitter2015.gif" border="0" class="btningresar" /></a></div>
					<div class="sesiongoogle"><a id="inicio-sesion-googleplus" href="#"><img src="/plantillas/imgsgen/comentarios2010/ingresar_google2015.gif" border="0" class="btningresar" /></a></div>
					<div style="clear:both"></div>
				</div>
				<!--FIN Iniciar sesion > 620px -->
				<div id="com_form" style="display:none">
					<form id="MAINFORM" name="MAINFORM" method="POST">
						<div class="reglas_desktop"><a class="textocomentarios" href="https://www.montevideo.com.uy/auc.aspx?763191" target="_blank">Reglas de convivencia comunitaria</a></div><h2>Enviar comentarios</h2>
						<div>
							<div><div class="imagen-perfil-boton"><img id="imagen-perfil-self" src="/plantillas/imgsgen/comentarios/round_50form.png" class="image_main" alt="Imagen" border="0" /><a href="https://comunidad.montevideo.com.uy/aperfilconfigdatos.aspx" id="change-image-button" target="_blank"><img class="image_minor" src="/plantillas/imgsgen/comentarios/round_edit_50form.png" border="0" ></a></div>
                           
								<div id="col-nick" class="separa_items">
                                <div class="div_nick">Nick:</div> <div id="usrnick"></div>
								<input type="text" id="nick" name="nick" size="20" maxlength="35" class="inputcomentarios21" /> 
                                </div>
<div style="clear:both;"></div>
								<div id="col-documento" class="separa_items js-contenedor-doc">
									<div class="div_nick">C.I.: </div>
									<input type="text" id="doc" name="doc" size="11" maxlength="11" class="inputcomentarios21" />
									<div class="msg-cedula">Incluir el d&iacute;gito verificador, sin puntos ni guiones. No podr&aacute;s cambiar tu c&eacute;dula despu&eacute;s que la ingreses.</div>
								</div>
								
								<div id="col-pais-documento" class="separa_items js-contenedor-paisdoc"><div class="div_nick">Pa&iacute;s:</div>
									<select id="paisdoc" name="paisdoc" class="selectpais">
									</select>
								</div>
								<div class="separa_items">
									 <div class="div_nick">Email: </div> <div id="usrmail"></div>
								</div>
							<div style="clear:both;"></div></div>
							<div id="logged-user-state" style="display:none" class="separa_items"><div class="div_nick">Estado: </div>
								<div class="logged-user-state-show"> <span class="state-text"></span>
									<a class="state-change-button" href="#">Cambiar</a>
								</div>
							</div>
							<div>
								<textarea id="comentario" name="comentario" cols="30" rows="5" class="area_com" placeholder="Ingresa tu comentario"></textarea>
							</div>
							<div id="blockerror" style="display:none" class="mensaje_error"></div>
							<div>
								<input name="Enviar" type="submit" value="Enviar" class="enviar_com">
							<span id="env_status" style="display:none"><img src="/plantillas/imgsgen/comentarios/progreso.gif" border="0"> Enviando...</span> </div>
						</div>
					</form>
                    <div class="reglas_movil"><a class="textocomentarios" href="https://www.montevideo.com.uy/auc.aspx?763191" target="_blank">Reglas de convivencia comunitaria</a></div>
				</div>
			</div>
		<a name="form_com"></a></div>
	</div>
	<!-- Comentarios -->
</div></div>
<!--script comentarios-->
<script src="/jscripts/mvd_comentarios20210709.js"></script>
<script type="text/javascript">MVD.Ajax.setPrefix('//www.pantallazo.com.uy/').setExt('.aspx').setEncode('UTF8');</script>
<script type="text/javascript">
	(function (c) {
		var s = c.ComSend, p = c.ComPag;
		s.setImageUrl("https://comunidad.montevideo.com.uy/aperfilimagen.aspx");
		s.init(835484, 0);
		p.init(835484,"https://comunidad.montevideo.com.uy/aperfilimagen.aspx");
		p.setImgProgress('img_portal/progreso.gif');
		p.setCurrentPageClass('pag_selec');
		c.LoginDialog.setLink('https://usuarios.montevideo.com.uy/login?site=https://www.montevideo.com.uy&theme=default&returnUrl=https://www.montevideo.com.uy/auc.aspx?835484')
		c.HelpDialog.setUrl('/plantillas/ayudacomentarios/menucom.html');
		MVD.DialogMaxViewWidth = 780;
		MVD.CMS.ComCal.configBanner(207, 10);
		c.UCId = 835484;
		c.UsrImgUrl = "https://comunidad.montevideo.com.uy/aperfilimagen.aspx";
	}) (MVD.CMS);
</script>
<script src="/jscripts/mvd_cms_nicksuggest.min.js" type="text/javascript"></script>
<!--script comentarios-->


                           <!-- #comentarios.seccion -->
                            <!-- End: COMENTARIOS -->

                        </div><!-- .col-sm-6.col-lg-4 
                        --><div id="sidebar" class="col-md-fixed margenabajo">

                            <aside class="banners">
                                <h2 class="notVisible">Publicidad</h2>
                                
<div id="contenedorParaDesktop"><div id="Rectangular1"></div>
<script type="text/javascript">
		sas.cmd.push(function() {
sas.render("Rectangular1");
});
	</script>
</div>

                            </aside>
                            <aside class="banners">
                                <h2 class="notVisible">Publicidad</h2>
                                
<div id="Rectangular2"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
sas.render("Rectangular2");
});
	</script>

                            </aside>
                           
<!-- Start: MAS LEIDAS -->
		<div class="seccion separador" id="UCD_masnoticiasLateraDesktop">
<script type="text/javascript">$.get('https://www.montevideo.com.uy/anranking.aspx?0,1717,1,0,D',{}, function(datos) {
}).done(function(datos) {
	if(datos.startsWith('<div')){
		$('#UCD_masnoticiasLateraDesktop').html(datos);
		MVD.moveWithMediaQuery( {
			mediaQuery: '(max-width: 600px)',
			ifMatches: 'UCD_masnoticiasLateraMobile',
			else: 'UCD_masnoticiasLateraDesktop'
		});
	}else{
		console.log("No se carga ranking por error en html devuelto");
	}
})
.fail(function() {
console.log( "Ranking error" );
});</script>
</div>
<!-- End: MAS LEIDAS -->
                            
<!-- Start: MAS DE LA CATEGORIA -->
<div class="seccion separador" id="UCD_masnoticiasLateral">
<script type="text/javascript">$.get('//www.pantallazo.com.uy/anhtml.aspx?1698',{}, function(datos) {$('#UCD_masnoticiasLateral').html(datos);});</script>
</div>
<!-- End: MAS DE LA CATEGORIA -->
                              <aside class="banners">
                                <h2 class="notVisible">Publicidad</h2>
                                
<div id="SuperRectangular"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
sas.render("SuperRectangular");
});
	</script>

                            </aside>
                            </div><!-- .col-lg-fixed 
                    --></div> <!-- .row.fixed-lg -->
                </div> <!-- .wrapper -->
            </div> <!-- .despliegue-mask -->
    
            <!-- Start: FOOTER -->
			 <footer id="footer">
                <div class="wrapper">
                    
                    <div class="top">
                        <a class="logo" tabindex="-1" href="https://www.montevideocomm.uy" target="_blank">
                            <span class="notVisible">Montevideo COMM</span>
                        </a>
                        <ul class="datos">
                            <li>Br. Artigas 1129</li>
                            <li>Tel. (+598) 2402 2516</li>
                            <li>Montevideo, Uruguay</li>
                        </ul>
                        <nav id="footer-nav">
                            <ul class="menu">
                                <li><a href="//www.montevideo.com.uy/mvdformularios/hformularios.aspx?80" target="_blank">Cont&aacute;ctese</a></li>
                                <li><a href="//www.montevideo.com.uy/acategoria.aspx?1524">La empresa</a></li>
                                <li><a href="//www.montevideo.com.uy/auc.aspx?8752">Pol&iacute;tica de privacidad</a></li>
                                <li><a href="//www.montevideo.com.uy/acategoria.aspx?1527">Responsabilidad</a></li>
                                <li><a href="//www.montevideo.com.uy/acategoria.aspx?1528">Trabaje con nosotros</a></li>
                            </ul>
                        </nav> <!-- #footer-nav -->
                    </div> <!-- .top -->

                    <div class="topdos">
						<ul class="datos">
                           <li><a class="logogp" href="https://play.google.com/store/apps/details?id=com.artech.mvdportalmovil3.MontevideoPortalAndroid&feature=search_result" target="_blank">
                            <span class="notVisible">Google play</span>
							   </a></li><li><a class="logoas" href="https://itunes.apple.com/app/id400466279" target="_blank"><span class="notVisible">Apple Store</span>
							</a></li></ul>
						<div class="separa"></div>
                           <ul class="datos lista2">
                            <li>Copyright &copy; Todos los derechos reservados, Montevideo Portal - Montevideo COMM</li><br>
                            <li>Editora responsable: Paula Barquet </li>
                        </ul>
                        
                    </div>

                </div> <!-- .wrapper -->
            </footer>
        
            <!-- End: FOOTER -->





<div id="Especialesdentrodelcontenido"></div>
	<script type="text/javascript">
		sas.cmd.push(function() {
sas.render("Especialesdentrodelcontenido");
});
	</script>
























        </main>

<!--carga a demanda-->
<script type="text/javascript" src="/plantillas/temas17/jscripts17/mvd_cms_carga_a_demanda20140530.js"></script>
<script type="text/javascript">CARGA_A_DEMANDA_UMBRAL = 800;</script>

	<script src="/plantillas/temas17/jscripts17/move-with-media-query.js"></script>
   <script>

       MVD.moveWithMediaQuery( { 
           mediaQuery: '(max-width: 600px)',
           ifMatches: 'mobileContainer',
           else: 'desktopContainer'
       });
	   
	   MVD.moveWithMediaQuery( { 
       mediaQuery: '(max-width: 600px)',
       ifMatches: 'contenedorParaMobile',
       else: 'contenedorParaDesktop'
    	});    

   </script>



<script type="text/javascript" src="https://www.montevideo.com.uy/jscripts/mvd_cms_avance_lectura.js"></script>
<script type="text/javascript">
$(document).ready(function () {
// Accordion
accordionInit();
}); // document ready
// ACCORDION
function accordionInit() {
$('.accordion-btn').click(function () {
$(this).toggleClass('active');
return false;
});
// Open accordion by url's param
var url = window.location.href;
if( url.indexOf('accordion=') != -1 ){
// Get param's value
var accordionId = url.split('accordion=')[1];
if( accordionId.indexOf('&') != -1 ){
// Delete extra parameters
accordionId = accordionId.split('&')[0];
}
// Show selected accordion
$('#' + accordionId).addClass('active');
goToAnchor($('#' + accordionId));
}
} // accordionInit
</script>



</body>
</html>
